Please note: The following documentation applies to the old Connect version (1.X) and might be outdated to use with the newer one. We are currently in the middle of a technology transition, and some integrations are not yet considered production-ready to be used with the updated Connect version.

  • To see what integrations are already supported, you can check this page or install the new Connect version and see what's available in the Plugin Manager.

Tip: You can also check our public roadmap to follow the integrations we are working on.

Did this answer your question?